MyT ha dejado de funcionar

Ir abajo

MyT ha dejado de funcionar Empty MyT ha dejado de funcionar

Mensaje  Maldras el Lun 27 Abr 2020, 21:41

Buenas noches

Desde el Sábado, la aplicación ha dejado de funcionar. Ya no carga ningún recorrido, además de que desde hacía unos días había perdido los datos de consumo.
¿Me está ocurriendo solo a mi?, ¿a vosotros os funciona correctamente?

Maldras
Forer@ nuev@
Forer@ nuev@

Motor/Tracción : 2.5 2WD
Versión : Advance 2019 AA y AP
Color : Blanco
¿Ya lo tienes? : Si
Localización : Madrid
Mensajes : 12
Reputación : 0
Fecha de inscripción : 01/03/2020

Volver arriba Ir abajo

MyT ha dejado de funcionar Empty Re: MyT ha dejado de funcionar

Mensaje  Pau el Lun 27 Abr 2020, 22:57

Yo ya llevo sin usar la aplicación, pero suena a actualización o algo así, no se
Pau
Pau
Forer@ Expert@
Forer@ Expert@

Versión : Feel!
Color : Bitono/Azul Orion
¿Ya lo tienes? : Desde 20/11/2019
Localización : Meis
Mensajes : 265
Reputación : 10
Fecha de inscripción : 21/12/2019

Volver arriba Ir abajo

MyT ha dejado de funcionar Empty Re: MyT ha dejado de funcionar

Mensaje  cesc el Mar 28 Abr 2020, 09:38

A mi, hoy, si me funciona.
cesc
cesc
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : 220H 4x4 AWD-i 222 CV
Versión : Advance
Color : Blanco Classic
¿Ya lo tienes? : Si
Localización : Tarragona
Mensajes : 106
Reputación : 4
Fecha de inscripción : 26/09/2019
Edad : 60

Volver arriba Ir abajo

MyT ha dejado de funcionar Empty Re: MyT ha dejado de funcionar

Mensaje  Salva R el Miér 29 Abr 2020, 10:50

Maldras escribió:Buenas noches

Desde el Sábado, la aplicación ha dejado de funcionar. Ya no carga ningún recorrido, además de que desde hacía unos días había perdido los datos de consumo.
¿Me está ocurriendo solo a mi?, ¿a vosotros os funciona correctamente?

Me pasa lo mismo, desde el sábado no guarda recorridos ni consumos ni nada, y tengo hecha última actualización.


Salva R
Forer@ nuev@
Forer@ nuev@

Mensajes : 14
Reputación : 0
Fecha de inscripción : 31/01/2020

Volver arriba Ir abajo

MyT ha dejado de funcionar Empty Re: MyT ha dejado de funcionar

Mensaje  Maldras el Miér 29 Abr 2020, 19:09

Salva R escribió:
Maldras escribió:Buenas noches

Desde el Sábado, la aplicación ha dejado de funcionar. Ya no carga ningún recorrido, además de que desde hacía unos días había perdido los datos de consumo.
¿Me está ocurriendo solo a mi?, ¿a vosotros os funciona correctamente?

Me pasa lo mismo, desde el sábado no guarda recorridos ni consumos ni nada, y tengo hecha última actualización.


Yo hablé esta mañana con Toyota. Es tema de los servidores de Europa, y supongo que debe haber varios, porque no le falla a todo el mundo al parecer....
Supongo que en breve lo resolverán.

Maldras
Forer@ nuev@
Forer@ nuev@

Motor/Tracción : 2.5 2WD
Versión : Advance 2019 AA y AP
Color : Blanco
¿Ya lo tienes? : Si
Localización : Madrid
Mensajes : 12
Reputación : 0
Fecha de inscripción : 01/03/2020

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.