NuevoToyotaRAV4.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Android auto

+3
Rag
rabad69
patachula
7 participantes

Ir abajo

Android auto Empty Android auto

Mensaje  patachula Mar 23 Ago 2022, 09:37

[Tienes que estar registrado y conectado para ver este vínculo]

Le.ha pasado a alguien?
patachula
patachula
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : Hybrid 4x2
Versión : Luxury
Color : Rojo Tokio
¿Ya lo tienes? : Si
Localización : Castellón de la Plana
Mensajes : 189
Reputación : -1
Fecha de inscripción : 30/12/2021

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  rabad69 Mar 23 Ago 2022, 18:33

A mi de momento me funciona bien, se conecta siempre y es estable.

Saludos.

rabad69
Forer@ Habitual
Forer@ Habitual

Mensajes : 65
Reputación : 4
Fecha de inscripción : 11/10/2021

A patachula le gusta esta publicaciòn

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  Rag Mar 23 Ago 2022, 21:48

A mi en año y medio me ha funcionado siempre bien y ahora también

Rag
Forer@ Expert@
Forer@ Expert@

Mensajes : 386
Reputación : 2
Fecha de inscripción : 10/02/2021

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  warrior Miér 24 Ago 2022, 16:43

Hace un par de meses que me falló alguna vez por el tema de conexión con el cable ahora va bien, y lo que si que me ha ocurrido últimamente es que no funciona el Maps, utilizo entonces el Waze y sin problemas.

Por otro lado al principio lo enchufa y en 5 segundos ya conectaba, desde que hice una actualización le cuesta más de 20 segundos, tampoco es problema pero me resulta curioso.

warrior
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : AWD-I
Versión : Black Edition
Color : Muy negro
Localización : Zgz
Mensajes : 69
Reputación : 0
Fecha de inscripción : 31/10/2019

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  Oskitarx Miér 24 Ago 2022, 17:59

warrior escribió:Hace un par de meses que me falló alguna vez por el tema de conexión con el cable ahora va bien, y lo que si que me ha ocurrido últimamente es que no funciona el Maps, utilizo entonces el Waze y sin problemas.

Por otro lado al principio lo enchufa y en 5 segundos ya conectaba, desde que hice una actualización le cuesta más de 20 segundos, tampoco es problema pero me resulta curioso.
Eso me pasa a mí desde hace un tiempo... Tarda un rato en conectarse...🤨

Oskitarx
Forer@ nuev@
Forer@ nuev@

Mensajes : 16
Reputación : 0
Fecha de inscripción : 03/07/2021

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  nelic85 Jue 25 Ago 2022, 00:19

Si que falla últimamente..

nelic85
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : Hybrid 2wd
Versión : Feel MY19
Color : Gris grafito
¿Ya lo tienes? : Si
Mensajes : 90
Reputación : 0
Fecha de inscripción : 01/04/2019

Volver arriba Ir abajo

Android auto Empty Re: Android auto

Mensaje  Rayote Miér 12 Oct 2022, 10:37

Hola. Tengo un samsung con android, al principio le costó un poco, pero desde hace un mes no conecta. Quizá haya sido alguna actualizacion, pero con 4 cables distintos, y no hay forma. Alguna idea?

Rayote
Forer@ nuev@
Forer@ nuev@

Mensajes : 6
Reputación : 0
Fecha de inscripción : 11/05/2022

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.