NuevoToyotaRAV4.com
¿Quieres reaccionar a este mensaje? Regístrate en el foro con unos pocos clics o inicia sesión para continuar.

Modo EV y motor termico

5 participantes

Ir abajo

Modo EV y motor termico Empty Modo EV y motor termico

Mensaje  Maldras Sáb 30 Jul 2022, 00:29

Hola

Llevo un par de días viendo algo raro. Con el coche aparcado en la calle, al iniciar el movimiento, aún con una buena carga en la batería el coche no se pone en modo EV. Aun cuando se pone, al pisar levemente el acelerador, se enciende el térmico.
Esta noche al llegar a casa, el motor se ha quedado en marcha, sin cargar la bateria, muy raro.

Alguien ha visto algo parecido en sus coche?. Es un modelo del 2019.

Maldras
Forer@ nuev@
Forer@ nuev@

Motor/Tracción : 2.5 2WD
Versión : Advance 2019 AA y AP, una rareza
Color : Blanco
¿Ya lo tienes? : Si
Localización : Madrid
Mensajes : 44
Reputación : 0
Fecha de inscripción : 01/03/2020

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  nelic85 Sáb 30 Jul 2022, 11:38

Maldras escribió:Hola

Llevo un par de días viendo algo raro. Con el coche aparcado en la calle, al iniciar el movimiento, aún con una buena carga en la batería el coche no se pone en modo EV. Aun cuando se pone, al pisar levemente el acelerador, se enciende el térmico.
Esta noche al llegar a casa, el motor se ha quedado en marcha, sin cargar la bateria, muy raro.

Alguien ha visto algo parecido en sus coche?. Es un modelo del 2019.
Temperatura de la batería híbrida alta, se mantiene el térmico encendido y traccionando para protegerla(no usando) aún teniendo nivel de batería adecuado.

Te pasa más cuando haces paradas durante el día, diferentes trayectos cortos-medios?

Saludos

nelic85
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : Hybrid 2wd
Versión : Feel MY19
Color : Gris grafito
¿Ya lo tienes? : Si
Mensajes : 76
Reputación : 0
Fecha de inscripción : 01/04/2019

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  Antxon Sáb 30 Jul 2022, 13:34

Yo también pienso que tienes la temperatura de la batería alta

Otra cosa es que te pasase en invierno, cuando coges el coche por la mañana y hace menos de 11-13 grados en la calle. Entonces te arrancaría el térmico unos minutos, hasta coger temperatura, aunque tuvieses mucha batería.

Antxon
Forer@ Master
Forer@ Master

Motor/Tracción : 4x2
Versión : Feel
Color : Blanco Perlado
¿Ya lo tienes? : Si!!!!!!!
Localización : San Sebastián
Mensajes : 2076
Reputación : 46
Fecha de inscripción : 22/10/2019
Edad : 54

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  jlggg Jue 13 Oct 2022, 23:55

Hoy me ha pasado algo similar. Coche aparcado en garaje, unos 22 grados dentro y 21 grados en la calle. He salido del garaje con motor térmico en todo momento y la batería casi a tope. En la calle seguía el motor térmico encendido incluso parado en un semáforo y andando a 30 Kmh en la pantalla veía como que solo iba con el motor eléctrico pero se oía el térmico. En el siguiente semáforo que he parado he activado a mano el modo EV y ha parado el térmico. He seguido circulando solo en eléctrico hasta que en una cuesta arriba ha saltado el térmico y a partir de ahi ha funcionado normal. Es un trayecto que hago todos los días, el coche tiene 1 mes, 1000Km, y es la primera vez que noto algo así

jlggg
Forer@ nuev@
Forer@ nuev@

Motor/Tracción : Híbrido 4x2
Versión : Style
Color : Plata Luna
¿Ya lo tienes? : Sí, desde sept/2022 pedido en nov/2021
Localización : Bilbao
Mensajes : 34
Reputación : 0
Fecha de inscripción : 30/01/2022

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  nelic85 Vie 14 Oct 2022, 22:23

jlggg escribió:Hoy me ha pasado algo similar. Coche aparcado en garaje, unos 22 grados dentro y 21 grados en la calle. He salido del garaje con motor térmico en todo momento  y la batería casi a tope. En la calle seguía el motor térmico encendido incluso parado en un semáforo y andando a 30 Kmh en la pantalla veía como que solo iba con el motor eléctrico pero se oía el térmico. En el siguiente semáforo que he parado he activado a mano el modo EV y ha parado el térmico. He seguido circulando solo en eléctrico hasta que en una cuesta arriba ha saltado el térmico y a partir de ahi ha funcionado normal. Es un trayecto que hago todos los días,  el coche tiene 1 mes,  1000Km, y es la primera vez que noto algo así
Pero antes de dejarlo en el parquing habías hecho algún trayecto o no? Cuántas horas de reposo llevaba en el parking. Lo digo xq a veces aparcamos con la batería caliente y llena;  tiene inercia térmica de unas horas.. y cuando lo vuelves a pillar ya se oye el ventilador trabajando y limita el uso de la batería hasta que baja de 41-40grados aprox.

Otra opción si era el primer trayecto del día,.. a veces MUY puntualmente intenta cargar la batería a tope y luego descargarla.. se supone que se 'recalibra' de alguna manera.

Saludos

nelic85
Forer@ Habitual
Forer@ Habitual

Motor/Tracción : Hybrid 2wd
Versión : Feel MY19
Color : Gris grafito
¿Ya lo tienes? : Si
Mensajes : 76
Reputación : 0
Fecha de inscripción : 01/04/2019

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  jlggg Sáb 15 Oct 2022, 09:47

Era la vuelta del trabajo, segundo trayecto del día tras unas 10h aparcado en el garaje. No oia el ventilador de la bateria.

Después de esto he hecho otros 4 trayectos y ha funcionado con normalidad. Igual era como dices un 'recalibrado' y lo corté cuando activé EV

Saludos

jlggg
Forer@ nuev@
Forer@ nuev@

Motor/Tracción : Híbrido 4x2
Versión : Style
Color : Plata Luna
¿Ya lo tienes? : Sí, desde sept/2022 pedido en nov/2021
Localización : Bilbao
Mensajes : 34
Reputación : 0
Fecha de inscripción : 30/01/2022

A nelic85 le gusta esta publicaciòn

Volver arriba Ir abajo

Modo EV y motor termico Empty Re: Modo EV y motor termico

Mensaje  Bombur Sáb 05 Nov 2022, 11:45

jlggg escribió:Hoy me ha pasado algo similar. Coche aparcado en garaje, unos 22 grados dentro y 21 grados en la calle. He salido del garaje con motor térmico en todo momento  y la batería casi a tope. En la calle seguía el motor térmico encendido incluso parado en un semáforo y andando a 30 Kmh en la pantalla veía como que solo iba con el motor eléctrico pero se oía el térmico. En el siguiente semáforo que he parado he activado a mano el modo EV y ha parado el térmico. He seguido circulando solo en eléctrico hasta que en una cuesta arriba ha saltado el térmico y a partir de ahi ha funcionado normal. Es un trayecto que hago todos los días,  el coche tiene 1 mes,  1000Km, y es la primera vez que noto algo así

Ojo, si el día anterior apagaste el coche con el climatizador encendido, al encender de nuevo el coche al día siguiente sigue activo el climatizador y te salta el motor térmico. No sé si era el caso, pero por si acaso.
Bombur
Bombur
Forer@ nuev@
Forer@ nuev@

Mensajes : 8
Reputación : 0
Fecha de inscripción : 29/03/2021

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.